<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Mutig? Rose McGowans #metoo-Memoir &#8222;Brave&#8220; &#8211; Kweens</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Feed" href="http://www.kweens.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Kommentar-Feed" href="http://www.kweens.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Mutig? Rose McGowans #metoo-Memoir &#8222;Brave&#8220; Kommentar-Feed" href="http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-96217618-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96217618-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kweens.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kweens.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.kweens.de/wp-content/themes/odier/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kweens.de/wp-content/themes/odier/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.kweens.de/wp-content/themes/odier/css/owl.carousel.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/owl.theme.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/slicknav.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='odier-style-css'  href='http://www.kweens.de/wp-content/themes/odier-child/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='odier-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C500%2C600%2C700%7CCrimson+Text%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kweens.de/wp-content/themes/odier/css/custom_style.css?ver=4.9.5' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>

    	#logo { padding: 50px 0; }
    	#navigation, .slicknav_menu { background: ; }
		.menu li a, .slicknav_nav a { color: ; }
		.menu li a:hover {  color: #70d6d3; }
		.slicknav_nav a:hover { color: #70d6d3; background:none; }
		.menu .sub-menu, .menu .children { background: ; }
		ul.menu ul a, .menu ul ul a {color: ; }

		ul.menu ul a:hover, .menu ul ul a:hover { color: ; background: ; }
		#top-social a i { color: ; }
		#top-social a:hover i { color: ; }
		#top-search a { background: ; }
		#top-search a { color: ; }
		#top-search a:hover { background: ; }
		#top-search a:hover { color: ; }

		a, #footer-logo p i, .post-header .cat a, #owl-demo-boxes .feat-cat a { color: #70d6d3; }
		.zt-like-post-count, .grid-meta span.post-likes .zt-like-post-count {color: #70d6d3; opacity:0.8;}
		.post-header .cat a{border-color: #70d6d3;}
		.share-box:hover, .post-header .cat a:hover {background-color: #70d6d3;}
		.post-entry blockquote p { border-left:3px solid #70d6d3; }
    
    	.post-header h1 a, .post-header h2 a, .post-header h1 {
			text-transform:none;
			letter-spacing:1px;
		}
    
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.kweens.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kweens.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kweens.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kweens.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gays und Queers in Wien: Interview zu &#8222;Solo&#8220;' href='http://www.kweens.de/2018/03/09/gays-und-queers-in-wien-interview-zu-solo/' />
<link rel='next' title='Musikvideo-Mittwoch: Kat Frankie live' href='http://www.kweens.de/2018/03/28/musikvideo-mittwoch-kat-frankie-live/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/" />
<link rel='shortlink' href='http://www.kweens.de/?p=39663' />
<link rel="alternate" type="application/json+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2018%2F03%2F27%2Fmutig-rose-mcgowans-metoo-memoir-brave%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2018%2F03%2F27%2Fmutig-rose-mcgowans-metoo-memoir-brave%2F&#038;format=xml" />
<link rel="icon" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-270x270.png" />
</head>

<body class="post-template-default single single-post postid-39663 single-format-standard">
	
	<nav id="navigation">
	
		<div class="container">
			
			<div id="navigation-wrapper">
			<ul id="menu-home" class="menu"><li id="menu-item-38951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38951"><a href="http://www.kweens.de/category/queer-life/">Queer Life</a></li>
<li id="menu-item-38953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38953"><a href="http://www.kweens.de/category/buecher/">Bücher</a></li>
<li id="menu-item-38952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38952"><a href="http://www.kweens.de/category/filme/">Filme</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38957"><a href="http://www.kweens.de/category/kultur/">Kultur</a></li>
<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38955"><a href="http://www.kweens.de/category/musik/">Musik</a></li>
<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38956"><a href="http://www.kweens.de/category/politik/">Politik</a></li>
<li id="menu-item-38954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38954"><a href="http://www.kweens.de/category/serien/">Serien</a></li>
</ul>			</div>
				
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<a href="#"><i class="fa fa-search"></i></a>
			</div>
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://www.kweens.de/">
    <div>
		<input type="text" placeholder="Suche..." name="s" id="s" />
	 </div>
</form>			</div>
						
						<div id="top-social">
				
				<a href="https://www.facebook.com/KweensDE/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="https://twitter.com/kweens" target="_blank"><i class="fa fa-twitter"></i></a>																				<a href="https://kweensde.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a>								
			</div>
						
		</div>
		
	</nav>
	
	<header id="header">
		
		<div class="container">
			
			<div id="logo">
				
									
											<h2><a href="http://www.kweens.de/"><img src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-4.png" alt="Kweens" /></a></h2>
										
								
			</div>
			
		</div>
	
	</header>	
	<div class="container odier_sidebar">
	
	<div id="main">
	
								
		<article id="post-39663" class="post-39663 post type-post status-publish format-standard has-post-thumbnail hentry category-buecher category-politik tag-brave tag-bucher tag-charmed tag-feminismus tag-literatur tag-memoir tag-rose-mcgowan">
		
	<div class="post-header">
		
					<span class="cat"><a href="http://www.kweens.de/category/buecher/" rel="category tag">Bücher</a> <a href="http://www.kweens.de/category/politik/" rel="category tag">Politik</a></span>
				
					<h1>Mutig? Rose McGowans #metoo-Memoir &#8222;Brave&#8220;</h1>
				
				
	</div>
	
			
								
		
	<div class="post-entry">
				
			<p>Als ich so etwa 12 Jahre alt war, habe ich <em>Charmed</em> wahnsinnig geliebt. Ganz besonders toll fand ich Paige (nachdem Prue weg war), gespielt von Rose McGowan. Aber natürlich war ich nicht nur deshalb gespannt auf ihr Buch &#8222;Brave&#8220;. Die Harvey-Weinstein-Sache (Rose war eine der allerersten, die sich wegen ihm an die Öffentlichkeit trauten) und #metoo geben allein genug Anlass hineinzulesen. Doch um ehrlich zu sein, es lohnt nicht wirklich. Warum?</p>
<p><a href="http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729.jpg" target="_blank" rel="noopener"><img class="aligncenter wp-image-39699 size-full" src="http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729.jpg" alt="" width="429" height="648" srcset="http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729.jpg 429w, http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729-66x100.jpg 66w, http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729-199x300.jpg 199w" sizes="(max-width: 429px) 100vw, 429px" /></a></p>
<p>Wenn es um Rose McGowan geht, bin ich ein wenig hin- und hergerissen. Zum einen habe ich ein großes Problem damit, wie sie über trans Menschen spricht. Das wurde für mich das erste Mal sehr deutlich, als sie sich zu Caitlyn Jenner ausließ. Kritik an Jenner finde ich mehr als berechtigt, hätte aber anders ausfallen müssen. Nun fühle ich mich als cis Frau nicht wirklich in der Lage, über Rose McGowans Äußerungen bezüglich trans Personen zu sprechen (zumindest nicht in einer kurzen Review ihres Buches), denke aber das sie dafür kritisiert gehört. Daher sollten wir vor allem den Stimmen Gehör schenken, die dies bereits tun. Hier zum Beispiel Evan Urquhart in <em>Slate</em>:</p>
<blockquote><p><a href="https://slate.com/human-interest/2018/02/rose-mcgowans-anti-trans-bias-weakens-her-feminism.html">The point is not that a trans woman’s experience is identical to that of a cis woman but that the experiences of women vary widely, and that feminists who forget this—or undermine it in order to exclude trans women—weaken feminism immeasurably.</a></p></blockquote>
<p>Zum Anderen fällt im Buch auf, wie oft sie auf Aussagen zurückfällt, die in Richtung „<a href="https://en.wikipedia.org/wiki/Woman_Is_the_Nigger_of_the_World#Release_and_reception">Woman is the N***** of the World</a>“ gehen. Immerzu vergleicht sie Situationen und fordert dazu auf, uns statt einer Frau einen schwarzen Mann vorzustellen. Diese Art Aufregung zu produzieren, ist nicht nur faul, sondern schlichtweg gefährlich. Dazu Amelia (Mia) Smalls in medium.com:</p>
<blockquote><p><a href="https://medium.com/@ameliastark_29849/replace-the-word-women-with-the-n-word-6979f9673846">Really? Black women exist, Rose. Transgendered people of color exist, Rose. Black women and children who have a statistically higher rate of experiencing sexual assault knows how it feel, Rose. Black men are victims of assault too, Rose. Terry Crews, an African American actor, tweeted his degrading experience with an Hollywood exec in front of his wife. Crews wanted to react and defend himself against the harassment however due to unfair, racial biases he was afraid of getting painted as the “aggressive black man” and jeopardizing his livelihood.</a></p></blockquote>
<p>Einiges in ihrem Buch hat mich tatsächlich angesprochen. Leider bleibt der ganze Text wahnsinnig oberflächlich. Das meiste sind aneinandergereihte kurze Gedankenfetzen. Wer sich für Rose McGowans Leben interessiert und ihre Filme mag, kann dieses Buch gut lesen. Alle, die ein feministisches Manifest erwarten, sollten lieber die Finger davon lassen!</p>
<p><a href="https://media.giphy.com/media/S8eNLRN6R5lPG/giphy.gif" target="_blank" rel="noopener"><img class="aligncenter" src="https://media.giphy.com/media/S8eNLRN6R5lPG/giphy.gif" alt="" width="500" height="202" /></a></p>
<p>In der Tat finde ich Rose mutig &#8211; ich hoffe allerdings, dass sich ihr Feminismus entwickelt und inklusiver wird. Dann bin ich gespannt, was als nächstes kommt.</p>
<p>&nbsp;</p>
<p><em>Rose McGowan: Brave. Harper One, Januar 2018, 272 Seiten, ab ca. 12,</em><em>99 Euro.</em></p>
<p><em>Die deutsche Ausgabe erscheint am 3. April unter dem Titel &#8222;MUTIG. Das Enthüllungsbuch aus der Traumfabrik Hollywoods&#8220; ebenfalls bei Harper Collins für 16 Euro.<br />
</em></p>
<p><em> </em></p>
<p>&nbsp;</p>
			
				
				
							<div class="post-tags">
				<a href="http://www.kweens.de/tag/brave/" rel="tag">Brave</a><a href="http://www.kweens.de/tag/bucher/" rel="tag">Bücher</a><a href="http://www.kweens.de/tag/charmed/" rel="tag">Charmed</a><a href="http://www.kweens.de/tag/feminismus/" rel="tag">Feminismus</a><a href="http://www.kweens.de/tag/literatur/" rel="tag">Literatur</a><a href="http://www.kweens.de/tag/memoir/" rel="tag">Memoir</a><a href="http://www.kweens.de/tag/rose-mcgowan/" rel="tag">Rose McGowan</a>			</div>
						
	</div>
	
	<div class="post-metas">
	<div class="post-likes">
        <span class="zthemes-love"><a href="void(0)" class="zt-like-post" id="zt-like-post-39663" title="Like this"><i class="fa fa-heart-o"></i> <span class="zt-like-post-count">1</span></a></span>	</div>
	<div class="post-share">
		
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/"><span class="share-box"><i class="fa fa-facebook"></i></span></a>
		<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Mutig? Rose McGowans #metoo-Memoir &#8222;Brave&#8220;%20-%20http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/"><span class="share-box"><i class="fa fa-twitter"></i></span></a>
				<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/&media=http://www.kweens.de/public_html/wp-content/uploads/2018/03/186729.jpg&description=Mutig? Rose McGowans #metoo-Memoir &#8222;Brave&#8220;"><span class="share-box"><i class="fa fa-pinterest"></i></span></a>
		<a target="_blank" href="https://plus.google.com/share?url=http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/"><span class="share-box"><i class="fa fa-google-plus"></i></span></a>
		<a href="http://www.kweens.de/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/#respond"><span class="share-box"><i class="fa fa-comment-o"></i></span></a>		
	</div>
	</div>
	
				<div class="post-pagination">
		
		
		<div class="prev-post">
		<a href="http://www.kweens.de/2018/03/09/gays-und-queers-in-wien-interview-zu-solo/">
		<div class="pagi-text">
			<span>&larr; Previous Post</span>
			<h5>Gays und Queers in Wien: Interview zu &#8222;Solo&#8220;</h5>
		</div>
		</a>
	</div>
		
		<div class="next-post">
		<a href="http://www.kweens.de/2018/03/28/musikvideo-mittwoch-kat-frankie-live/">
		<div class="pagi-text">
			<span>Next Post &rarr;</span>
			<h5>Musikvideo-Mittwoch: Kat Frankie live</h5>
		</div>
		</a>
	</div>
			
</div>			
				<div class="post-author">
		
	<div class="author-img">
		<img alt='' src='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=100&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=200&#038;d=blank&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	
	<div class="author-content">
		<h5><a href="http://www.kweens.de/author/stef/" title="Beiträge von Stef" rel="author">Stef</a></h5>
		<p>Schon zu alten "Lesbian Ranting"-Zeiten hat Stef über ihre liebsten Musiker*innen gebloggt. Inzwischen teilt sie auf Kweens vor allem ihre Begeisterung für Literatur und Serien - sowie für alles was feministisch, queer oder regenbogenfarben (oder alles zusammen) ist.</p>
													</div>
	
</div>
			
		
	
<div class="post-comments" id="comments">
	
	
	<div class="post-box"><h4 class="post-box-title">

	Keine Kommentare
	</h4></div>

	
	<div class='comments'>
	
	
	</div>

	<div id='comments_pagination'>

	
	</div>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/27/mutig-rose-mcgowans-metoo-memoir-brave/#respond" style="display:none;">Kommentar löschen</a></small></h3>			<form action="http://www.kweens.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='39663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59a0490877" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	
</div>	
</article>							
		
	</div>
	
	<aside id="sidebar">
		
	<div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Playlist des Monats: female fronted post-punk</h4><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/user/21zziylpcwzpwrbr4rvjtgsva/playlist/3vql2hWLLy89BzsIGQAMwB" width="300" height="380" frameborder="0"></iframe></div></div><div id="odier_about_widget-6" class="widget widget_about_me"><h4 class="widget-title">About Kweens</h4>
        <div class="about-widget widget-content">

            

            
            <div class="about-img">

                <img src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/about-symbol-1.png" alt="About Me"/>

            </div>

            
            

            
            

            
            <p>Kweens ist ein queer-feministischer Blog aus Berlin - seit 2008 betrieben von Charly. Inzwischen schreibt vor allem Nadin hier über Pop/Kultur und Medien. Die Artikel sind manchmal persönlich, manchmal politisch, immer kritisch.</p>

            
            

        </div></div><div id="sab_author_widget-5" class="widget sab_author_widget"><h4 class="widget-title">Autor*innen</h4>       <table cellpadding="5" cellspacing="1" style="float:left;">

<tr><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://2.gravatar.com/avatar/ecd440bfe85547bc866c225327457e01?s=64&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ecd440bfe85547bc866c225327457e01?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Charly/" title="Posts by Charly (484)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Charly <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=64&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Nadin/" title="Posts by Nadin (424)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Nadin <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://1.gravatar.com/avatar/a0af09851a70b092866d684309da2878?s=64&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a0af09851a70b092866d684309da2878?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Kweens/" title="Posts by Kweens (40)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Kweens <br>  </a></div></td></tr><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=64&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Stef/" title="Posts by Stef (21)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Stef <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://0.gravatar.com/avatar/f3ac3fd11787780dd59b7c309cd861c6?s=64&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f3ac3fd11787780dd59b7c309cd861c6?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Arina/" title="Posts by Arina (9)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Arina <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://0.gravatar.com/avatar/6ce045ada3d150afc94c812a94f4861d?s=64&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6ce045ada3d150afc94c812a94f4861d?s=128&#038;d=blank&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Gastautorinnen/" title="Posts by Gastautor*innen (6)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Gastautor*innen <br>  </a></div></td></tr></table>
	   </div><div id="metaslider_widget-4" class="widget widget_metaslider_widget"><h4 class="widget-title">Aus dem Archiv</h4><div style="max-width: 250px; margin: 0 auto;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-23818 ml-slider nav-hidden">
    
    <div id="metaslider_container_23818">
        <div id="metaslider_23818" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-39179 ms-image"><a href="http://www.kweens.de/2010/11/08/freundinnenromane-lesbische-bestseller-der-20er-jahre/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/urbanitzky-147x200.jpg" height="340" width="250" alt="" class="slider-23818 slide-39179" /></a><div class="caption-wrap"><div class="caption">DER SKORPION und andere Freundinnenromane: Lesbische Bestseller der 1920er Jahre</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32567 ms-image"><a href="http://www.kweens.de/2014/02/15/ellen-page-im-here-today-because-i-am-gay/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/01/EllenP-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-32567" /></a><div class="caption-wrap"><div class="caption">ELLEN PAGEs legendäres Outing: "I'm here today because i'm gay."</div></div></li>
                <li style="display: none; width: 100%;" class="slide-34404 ms-image"><a href="http://www.kweens.de/2013/05/17/lesbian-ranting-tag-gegen-homophobie/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/05/antihomophobie-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-34404" /></a><div class="caption-wrap"><div class="caption">Unser klassische Rant zum Tag gegen Homo- und Transphobie - FUCK HOMOPHOBIA!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-39174 ms-image"><a href="http://www.kweens.de/2015/07/18/lovely-saturday-maren-kroymann/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/07/Maren_Kroymann-176x240.jpg" height="340" width="250" alt="" class="slider-23818 slide-39174" /></a><div class="caption-wrap"><div class="caption">MAREN KROYMANN outete sich schon vor Jahrzehnten und machte erst recht Karriere als freche Kabarettistin, Schauspielerin, Sängerin.</div></div></li>
            </ul>
        </div>
        
    </div>
</div></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="https://berlinstory-buch.de/epages/3b4e7323-9da2-4baa-b7f9-07a41dc53433.sf/de_DE/?ObjectPath=/Shops/3b4e7323-9da2-4baa-b7f9-07a41dc53433/Products/978-3-95723-070-6" target="_blank" class="widget_sp_image-image-link"><img width="312" height="230" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.kweens.de/public_html/wp-content/uploads/2016/02/Filmlandschaft_Ad.jpg" /></a></div>		
	</aside>	
	<!-- END CONTAINER -->
	</div>
	
		<div id="widget-area">
	
		<div class="container">
			
			<div class="footer-widget-wrapper">
				<div id="widget_sp_image-6" class="widget first widget_sp_image"><a href="http://www.kweens.de/" target="_self" class="widget_sp_image-image-link" title="Kweens"><img width="800" height="189" class="attachment-odier-full-thumb alignleft" style="max-width: 100%;" srcset="http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-2.png 800w, http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-2-550x130.png 550w, http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-2-768x181.png 768w" sizes="(max-width: 800px) 100vw, 800px" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-2.png" /></a></div>			</div>
			
			<div class="footer-widget-wrapper">
				<div id="nav_menu-7" class="widget widget_nav_menu"><div class="menu-fuss-container"><ul id="menu-fuss" class="menu"><li id="menu-item-39582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39582"><a href="http://www.kweens.de/about/">About</a></li>
<li id="menu-item-39022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39022"><a href="http://www.kweens.de/impressum-neu/">Impressum</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39024"><a href="http://www.kweens.de/links/">Links</a></li>
</ul></div></div><div id="search-5" class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.kweens.de/">
    <div>
		<input type="text" placeholder="Suche..." name="s" id="s" />
	 </div>
</form></div>			</div>
			
			<div class="footer-widget-wrapper last">
							</div>
			
		</div>
		
	</div>
		
		<div id="footer-logo">
		
		<div class="container">
			
						
						
		</div>
		
	</div>
		
	<footer id="footer-copyright">
		
		<div class="container">
		
							<p>© 2017 Kweens. All Rights Reserved.</p>
						<a href="#" class="to-top">NACH OBEN <i class="fa fa-angle-up"></i></a>
			
		</div>
		
	</footer>
	
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kweens.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/fitvids.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/jquery.slicknav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/odier.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ZTLike = {"ajaxurl":"http:\/\/www.kweens.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/inc/like/js/zt-like-post.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.kweens.de/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
var metaslider_23818 = function($) {
            $('#metaslider_23818').flexslider({ 
                slideshowSpeed:8000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_23818 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23818, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23818, 1) : metaslider_23818(window.jQuery);
        };
        timer_metaslider_23818();
</script>
	
</body>

</html>