<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch &#8211; Kweens</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Feed" href="http://www.kweens.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Kommentar-Feed" href="http://www.kweens.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch Kommentar-Feed" href="http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kweens.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fpw_styles_css-css'  href='http://www.kweens.de/wp-content/plugins/feature-a-page-widget/css/fpw_styles.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.kweens.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.kweens.de/wp-content/themes/odier/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.kweens.de/wp-content/themes/odier/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.kweens.de/wp-content/themes/odier/css/owl.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/owl.theme.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/jquery.bxslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css-css'  href='http://www.kweens.de/wp-content/themes/odier/css/slicknav.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='odier-style-css'  href='http://www.kweens.de/wp-content/themes/odier-child/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='odier-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C500%2C600%2C700%7CCrimson+Text%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.kweens.de/wp-content/themes/odier/css/custom_style.css?ver=4.8' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>

    	#logo { padding: 50px 0; }
    	#navigation, .slicknav_menu { background: ; }
		.menu li a, .slicknav_nav a { color: ; }
		.menu li a:hover {  color: #70d6d3; }
		.slicknav_nav a:hover { color: #70d6d3; background:none; }
		.menu .sub-menu, .menu .children { background: ; }
		ul.menu ul a, .menu ul ul a {color: ; }

		ul.menu ul a:hover, .menu ul ul a:hover { color: ; background: ; }
		#top-social a i { color: ; }
		#top-social a:hover i { color: ; }
		#top-search a { background: ; }
		#top-search a { color: ; }
		#top-search a:hover { background: ; }
		#top-search a:hover { color: ; }

		a, #footer-logo p i, .post-header .cat a, #owl-demo-boxes .feat-cat a { color: #70d6d3; }
		.zt-like-post-count, .grid-meta span.post-likes .zt-like-post-count {color: #70d6d3; opacity:0.8;}
		.post-header .cat a{border-color: #70d6d3;}
		.share-box:hover, .post-header .cat a:hover {background-color: #70d6d3;}
		.post-entry blockquote p { border-left:3px solid #70d6d3; }
    
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-96217618-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-96217618-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.kweens.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kweens.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kweens.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kweens.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8222;Future Presidentess&#8220; &#8211; Victoria Woodhull' href='http://www.kweens.de/2017/07/02/future-presidentess-eine-biografie-ueber-victoria-woodhull/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/" />
<link rel='shortlink' href='http://www.kweens.de/?p=39322' />
<link rel="alternate" type="application/json+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F07%2F05%2Fmusikvideo-mittwoch-ptfa-boss-bitch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F07%2F05%2Fmusikvideo-mittwoch-ptfa-boss-bitch%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-thumbnail {float:left;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-6-internal .cat-post-title {font-size: 15px;}
#category-posts-6-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-6-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-6-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-6-internal .cat-post-author {margin-bottom: 0;}
#category-posts-6-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-6-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-6-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-6-internal .cat-post-item img {margin: initial;}
#category-posts-6-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-6-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-6-internal .cat-post-thumbnail {float:left;}
#category-posts-6-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-6-internal .cat-post-item img {margin: initial;}
</style>
    <link rel="icon" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kweens.de/public_html/wp-content/uploads/2017/05/cropped-krone-270x270.png" />
</head>

<body class="post-template-default single single-post postid-39322 single-format-standard">
	
	<nav id="navigation">
	
		<div class="container">
			
			<div id="navigation-wrapper">
			<ul id="menu-home" class="menu"><li id="menu-item-38951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38951"><a href="http://www.kweens.de/category/queer-life/">Queer Life</a></li>
<li id="menu-item-38953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38953"><a href="http://www.kweens.de/category/buecher/">Bücher</a></li>
<li id="menu-item-38952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38952"><a href="http://www.kweens.de/category/filme/">Filme</a></li>
<li id="menu-item-38957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38957"><a href="http://www.kweens.de/category/kultur/">Kultur</a></li>
<li id="menu-item-38955" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38955"><a href="http://www.kweens.de/category/musik/">Musik</a></li>
<li id="menu-item-38956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38956"><a href="http://www.kweens.de/category/politik/">Politik</a></li>
<li id="menu-item-38954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38954"><a href="http://www.kweens.de/category/serien/">Serien</a></li>
</ul>			</div>
				
			<div class="menu-mobile"></div>
			
						<div id="top-search">
				<a href="#"><i class="fa fa-search"></i></a>
			</div>
			<div class="show-search">
				<form role="search" method="get" id="searchform" action="http://www.kweens.de/">
    <div>
		<input type="text" placeholder="Suche..." name="s" id="s" />
	 </div>
</form>			</div>
						
						<div id="top-social">
				
				<a href="https://www.facebook.com/KweensDE/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>				<a href="https://twitter.com/kweens" target="_blank"><i class="fa fa-twitter"></i></a>																				<a href="https://kweensde.tumblr.com/" target="_blank"><i class="fa fa-tumblr"></i></a>								
			</div>
						
		</div>
		
	</nav>
	
	<header id="header">
		
		<div class="container">
			
			<div id="logo">
				
									
											<h2><a href="http://www.kweens.de/"><img src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-website-4.png" alt="Kweens" /></a></h2>
										
								
			</div>
			
		</div>
	
	</header>	
	<div class="container odier_sidebar">
	
	<div id="main">
	
								
		<article id="post-39322" class="post-39322 post type-post status-publish format-standard has-post-thumbnail hentry category-musik tag-hip-hop tag-ptaf tag-rap tag-winona-regan">
		
	<div class="post-header">
		
					<span class="cat"><a href="http://www.kweens.de/category/musik/" rel="category tag">Musik</a></span>
				
					<h1>Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch</h1>
				
					<span class="date">5. Juli 2017</span>
				
	</div>
	
			
								
		
	<div class="post-entry">
				
			<p><img class="aligncenter size-full wp-image-39323" src="http://www.kweens.de/public_html/wp-content/uploads/2017/07/bossbitch.gif" alt="" width="500" height="500" /></p>
<p>Zum viralen 2012er Hit<em> Boss Ass Bitch</em> von PTFA hat die Künstlerin <a href="http://www.winonaregan.com/" target="_blank" rel="noopener">Winona Regan</a> ein neues Animationsvideo für die Kreativ-Plattform Super Deluxe erschaffen. Und was für ein Video! Wilder, bunter, provokanter geht&#8217;s nicht.</p>
<p>Hinter dem Kürzel PTAF (das steht hier übrigens nicht für <span class="js-about-module-abstr">Polytetrafluorethylen</span>, auch bekannt als Teflon, sondern für &#8222;Pretty Taking All Fades&#8220;) stecken drei Rapperinnnen aus L.A.: Kandi, K&#8217;Duce und Alizé. <em>Boss Ass Bitch </em>war ihre erfolgreiche Debütsingle, die unautorisiert von Nicki Minaj geremixt wurde. Nach der EP <em>Fake Friends</em> von 2014 soll ein Album in Arbeit sein. Bis dahin inspiriert weiterhin ihr Erstling:</p>
<blockquote><p>When I come up on your hood<br />
Yeah, you&#8217;re going to see me<br />
I&#8217;m a pretty ass bitch taking all the fades</p></blockquote>
<p>Now shake your booty!</p>
<p><iframe width="940" height="529" src="https://www.youtube.com/embed/H_9qeZYZrlA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
			
				
				
							<div class="post-tags">
				<a href="http://www.kweens.de/tag/hip-hop/" rel="tag">Hip-Hop</a><a href="http://www.kweens.de/tag/ptaf/" rel="tag">PTAF</a><a href="http://www.kweens.de/tag/rap/" rel="tag">Rap</a><a href="http://www.kweens.de/tag/winona-regan/" rel="tag">Winona Regan</a>			</div>
						
	</div>
	
	<div class="post-metas">
	<div class="post-likes">
        <span class="zthemes-love"><a href="void(0)" class="zt-like-post" id="zt-like-post-39322" title="Like this"><i class="fa fa-heart-o"></i> <span class="zt-like-post-count">0</span></a></span>	</div>
	<div class="post-share">
		
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/"><span class="share-box"><i class="fa fa-facebook"></i></span></a>
		<a target="_blank" href="https://twitter.com/home?status=Check%20out%20this%20article:%20Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch%20-%20http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/"><span class="share-box"><i class="fa fa-twitter"></i></span></a>
				<a target="_blank" href="https://pinterest.com/pin/create/button/?url=http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/&media=http://www.kweens.de/public_html/wp-content/uploads/2017/07/bossbitch.gif&description=Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch"><span class="share-box"><i class="fa fa-pinterest"></i></span></a>
		<a target="_blank" href="https://plus.google.com/share?url=http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/"><span class="share-box"><i class="fa fa-google-plus"></i></span></a>
		<a href="http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/#respond"><span class="share-box"><i class="fa fa-comment-o"></i></span></a>		
	</div>
	</div>
	
				<div class="post-pagination">
		
		
		<div class="prev-post">
		<a href="http://www.kweens.de/2017/07/02/future-presidentess-eine-biografie-ueber-victoria-woodhull/">
		<div class="pagi-text">
			<span>&larr; Previous Post</span>
			<h5>&#8222;Future Presidentess&#8220; &#8211; Victoria Woodhull</h5>
		</div>
		</a>
	</div>
		
			
</div>			
				<div class="post-author">
		
	<div class="author-img">
		<img alt='' src='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=100&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=200&amp;d=blank&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	
	<div class="author-content">
		<h5><a href="http://www.kweens.de/author/nadin/" title="Beiträge von Nadin" rel="author">Nadin</a></h5>
		<p>Nadin schreibt hier seit 2009 und hat Kweens auch als leidenschaftliche Redakteurin geprägt. Von Literatur, Kino und Frauen* schwärmt sie in Blog-Artikeln - und ihrem ersten Buch "Filmlandschaft Berlin. Großstadtfilme und ihre Drehorte".</p>
													</div>
	
</div>
			
		
	
<div class="post-comments" id="comments">
	
	
	<div class="post-box"><h4 class="post-box-title">

	Keine Kommentare
	</h4></div>

	
	<div class='comments'>
	
	
	</div>

	<div id='comments_pagination'>

	
	</div>

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/#respond" style="display:none;">Kommentar löschen</a></small></h3>			<form action="http://www.kweens.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='39322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58869c0ca7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	
</div>	
</article>							
		
	</div>
	
	<aside id="sidebar">
		
	<div id="fpw_widget-3" class="widget widget_fpw_widget"><h4 class="widget-title">Über uns</h4>
<article class="fpw-clearfix fpw-layout-banner">

	<a href="http://www.kweens.de/about/" class="fpw-featured-link">
		<div class="fpw-featured-image">
			<img width="233" height="102" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/about-symbol-1.png" class="attachment-fpw_banner size-fpw_banner wp-post-image" alt="" />		</div>
		<h3 class="fpw-page-title"></h3>
	</a>	

	<div class="fpw-excerpt">
		<p>Kweens ist ein queer-feministischer Blog aus Berlin. Seit 2008 schreiben wir, das sind Charly und Nadin (plus Gastautor*innen), hier vor allem über Pop/Kultur und Medien. Unsere Artikel sind manchmal persönlich, manchmal politisch, immer kritisch. <a class="fpw-read-more-link" href="http://www.kweens.de/about/">Read More<span class="screen-reader-text"> about &#8222;About&#8220;</span>&hellip;</a></p>
	</div>

</article></div><div id="metaslider_widget-4" class="widget widget_metaslider_widget"><h4 class="widget-title">Aus dem Archiv</h4><!-- meta slider -->
<div style="max-width: 250px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-23818 ml-slider nav-hidden">
    
    <div id="metaslider_container_23818">
        <div id="metaslider_23818" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-39179 ms-image"><a href="http://www.kweens.de/2010/11/08/freundinnenromane-lesbische-bestseller-der-20er-jahre/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/urbanitzky-147x200.jpg" height="340" width="250" alt="" class="slider-23818 slide-39179" /></a><div class="caption-wrap"><div class="caption">DER SKORPION und andere Freundinnenromane: Lesbische Bestseller der 1920er Jahre</div></div></li>
                <li style="display: none; width: 100%;" class="slide-32567 ms-image"><a href="http://www.kweens.de/2014/02/15/ellen-page-im-here-today-because-i-am-gay/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/01/EllenP-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-32567" /></a><div class="caption-wrap"><div class="caption">ELLEN PAGEs legendäres Outing: "I'm here today because i'm gay."</div></div></li>
                <li style="display: none; width: 100%;" class="slide-34404 ms-image"><a href="http://www.kweens.de/2013/05/17/lesbian-ranting-tag-gegen-homophobie/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/05/antihomophobie-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-34404" /></a><div class="caption-wrap"><div class="caption">Unser klassische Rant zum Tag gegen Homo- und Transphobie - FUCK HOMOPHOBIA!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-39174 ms-image"><a href="http://www.kweens.de/2015/07/18/lovely-saturday-maren-kroymann/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/07/Maren_Kroymann-176x240.jpg" height="340" width="250" alt="" class="slider-23818 slide-39174" /></a><div class="caption-wrap"><div class="caption">MAREN KROYMANN outete sich schon vor Jahrzehnten und machte erst recht Karriere als freche Kabarettistin, Schauspielerin, Sängerin.</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_23818 = function($) {
            $('#metaslider_23818').flexslider({ 
                slideshowSpeed:8000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_23818 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23818, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23818, 1) : metaslider_23818(window.jQuery);
        };
        timer_metaslider_23818();
    </script>
</div>
<!--// meta slider--></div><div id="sab_author_widget-5" class="widget sab_author_widget"><h4 class="widget-title">Autor*innen</h4>       <table cellpadding="5" cellspacing="1" style="float:left;">

<tr><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://2.gravatar.com/avatar/ecd440bfe85547bc866c225327457e01?s=64&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/ecd440bfe85547bc866c225327457e01?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Charly/" title="Posts by Charly (485)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Charly <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=64&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/863d5186c9fda12bd01a11185743a7fa?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Nadin/" title="Posts by Nadin (414)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Nadin <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://1.gravatar.com/avatar/a0af09851a70b092866d684309da2878?s=64&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a0af09851a70b092866d684309da2878?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Kweens/" title="Posts by Kweens (40)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Kweens <br>  </a></div></td></tr><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=64&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/70fa01f8135570dd91b92feda8c09604?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Stef/" title="Posts by Stef (19)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Stef <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://0.gravatar.com/avatar/f3ac3fd11787780dd59b7c309cd861c6?s=64&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/f3ac3fd11787780dd59b7c309cd861c6?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Arina/" title="Posts by Arina (9)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Arina <br>  </a></div></td><td style="width:90px;text-align:center;padding-bottom:10px;" valign="top"><img alt='' src='http://0.gravatar.com/avatar/6ce045ada3d150afc94c812a94f4861d?s=64&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/6ce045ada3d150afc94c812a94f4861d?s=128&amp;d=blank&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><a href="http://www.kweens.de/author/Gastautorinnen/" title="Posts by Gastautor*innen (6)" style="font-size:12px;"><br><div style="width:90;text-align:center;align:center">Gastautor*innen <br>  </a></div></td></tr></table>
	   </div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="https://berlinstory-buch.de/epages/3b4e7323-9da2-4baa-b7f9-07a41dc53433.sf/de_DE/?ObjectPath=/Shops/3b4e7323-9da2-4baa-b7f9-07a41dc53433/Products/978-3-95723-070-6" target="_blank" class="widget_sp_image-image-link"><img width="312" height="230" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.kweens.de/public_html/wp-content/uploads/2016/02/Filmlandschaft_Ad.jpg" /></a></div><div id="odier_latest_posts_widget-3" class="widget odier_latest_posts_widget"><h4 class="widget-title">Neueste Beiträge</h4>
			<ul class="latest-post">

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/07/bossbitch-440x294.gif" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/musik/" rel="category tag">Musik</a></span>
						
						<h4><a href="http://www.kweens.de/2017/07/05/musikvideo-mittwoch-ptfa-boss-bitch/" rel="bookmark">Musikvideo-Mittwoch: PTFA &#8211; Boss Bitch</a></h4>

						<span class="post-meta">5. Juli 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/07/02/future-presidentess-eine-biografie-ueber-victoria-woodhull/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/07/Victoria_Woodhull_by_Mathew_Brady_c1870-440x294.png" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/buecher/" rel="category tag">Bücher</a> <a href="http://www.kweens.de/category/politik/" rel="category tag">Politik</a></span>
						
						<h4><a href="http://www.kweens.de/2017/07/02/future-presidentess-eine-biografie-ueber-victoria-woodhull/" rel="bookmark">&#8222;Future Presidentess&#8220; &#8211; Victoria Woodhull</a></h4>

						<span class="post-meta">2. Juli 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/06/25/ladies-gents-or-otherwise-couple-ish/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/06/Dee-440x294.jpg" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/kolumnen/webserien-reviews/" rel="category tag">Webserien-Review</a></span>
						
						<h4><a href="http://www.kweens.de/2017/06/25/ladies-gents-or-otherwise-couple-ish/" rel="bookmark">Ladies, gents or otherwise: Couple-ish!</a></h4>

						<span class="post-meta">25. Juni 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/06/14/musikvideo-mittwoch-torres/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/06/torres-440x294.jpg" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/musik/" rel="category tag">Musik</a></span>
						
						<h4><a href="http://www.kweens.de/2017/06/14/musikvideo-mittwoch-torres/" rel="bookmark">Musikvideo-Mittwoch: TORRES</a></h4>

						<span class="post-meta">14. Juni 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/05/31/musikvideo-mittwoch-mary-lambert/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/marylambert_sararamirez-440x294.jpg" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/musik/" rel="category tag">Musik</a></span>
						
						<h4><a href="http://www.kweens.de/2017/05/31/musikvideo-mittwoch-mary-lambert/" rel="bookmark">Musikvideo-Mittwoch: Mary Lambert</a></h4>

						<span class="post-meta">31. Mai 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/05/24/star-kunst-kino-song-to-song/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/songtosong-featured-440x294.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://www.kweens.de/public_html/wp-content/uploads/2017/05/songtosong-featured-440x294.jpg 440w, http://www.kweens.de/public_html/wp-content/uploads/2017/05/songtosong-featured-150x100.jpg 150w" sizes="(max-width: 440px) 100vw, 440px" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/filme/" rel="category tag">Filme</a></span>
						
						<h4><a href="http://www.kweens.de/2017/05/24/star-kunst-kino-song-to-song/" rel="bookmark">Star-Kunst-Kino: Song to Song</a></h4>

						<span class="post-meta">24. Mai 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/05/23/snl-die-feministische-generation/" rel="bookmark">
						
							<img width="245" height="259" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/McKinnon-Merkel.gif" class="side-item-thumb wp-post-image" alt="" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/politik/" rel="category tag">Politik</a> <a href="http://www.kweens.de/category/queer-life/" rel="category tag">Queer Life</a></span>
						
						<h4><a href="http://www.kweens.de/2017/05/23/snl-die-feministische-generation/" rel="bookmark">SNL: Die feministische Generation</a></h4>

						<span class="post-meta">23. Mai 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/05/17/musikvideo-mittwoch-bleachers/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/DontTakeTheMoney-440x294.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://www.kweens.de/public_html/wp-content/uploads/2017/05/DontTakeTheMoney-440x294.jpg 440w, http://www.kweens.de/public_html/wp-content/uploads/2017/05/DontTakeTheMoney-150x100.jpg 150w" sizes="(max-width: 440px) 100vw, 440px" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/musik/" rel="category tag">Musik</a></span>
						
						<h4><a href="http://www.kweens.de/2017/05/17/musikvideo-mittwoch-bleachers/" rel="bookmark">Musikvideo-Mittwoch: Bleachers</a></h4>

						<span class="post-meta">17. Mai 2017</span>

					</div>

				</li>

			
				<li>

					
					<div class="post-image">

						<a href="http://www.kweens.de/2017/05/12/medienwechsel-die-mitte-der-welt/" rel="bookmark">
						
							<img width="440" height="294" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/mitte-slider-440x294.jpg" class="side-item-thumb wp-post-image" alt="" srcset="http://www.kweens.de/public_html/wp-content/uploads/2017/05/mitte-slider-440x294.jpg 440w, http://www.kweens.de/public_html/wp-content/uploads/2017/05/mitte-slider-150x100.jpg 150w" sizes="(max-width: 440px) 100vw, 440px" />
                        </a>

					</div>

					
					<div class="post-item-text">

						<span class="post-cate"><a href="http://www.kweens.de/category/buecher/" rel="category tag">Bücher</a> <a href="http://www.kweens.de/category/filme/" rel="category tag">Filme</a></span>
						
						<h4><a href="http://www.kweens.de/2017/05/12/medienwechsel-die-mitte-der-welt/" rel="bookmark">Medienwechsel: Die Mitte der Welt</a></h4>

						<span class="post-meta">12. Mai 2017</span>

					</div>

				</li>

			
            </ul>

</div><div id="category-posts-4" class="widget cat-post-widget"><h4 class="widget-title">Serien aus dem Netz</h4><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2014/10/31/webserien-review-carmilla/" rel="bookmark">Webserien-Review: Carmilla</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2013/04/14/webserien-review-the-lizzie-bennet-diaries/" rel="bookmark">Webserien-Review: The Lizzie Bennet Diaries</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2011/06/26/webserien-review-b-j-fletcher-private-eye/" rel="bookmark">Webserien Review &#8211; B.J. Fletcher Private Eye</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2009/07/19/interview-mit-den-machern-von-seeking-simone/" rel="bookmark">Interview mit den Frauen von Seeking Simone</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2009/07/13/neue-lesbische-web-serie-seeking-simone/" rel="bookmark">Neue lesbische Web-Serie: Seeking Simone</a> </li></ul>
</div><div id="category-posts-6" class="widget cat-post-widget"><h4 class="widget-title">Magazine und Zines</h4><ul id="category-posts-6-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2010/10/05/magazines-to-discover-2-bend-over-aka-soapzine/" rel="bookmark">Magazines to discover #2 Bend Over aka SoapZine</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2014/06/05/magazines-to-discover-weird/" rel="bookmark">Magazines to discover: weird</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2012/06/08/magazines-to-discover-bolt-heut-abend/" rel="bookmark">Magazines to discover: BoLT</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2013/07/16/magazines-to-discover-die-preziose/" rel="bookmark">Magazines to discover: Die Preziöse</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.kweens.de/2010/08/16/magazines-to-discover-1-hugs-and-kisses/" rel="bookmark">Magazines to discover #1 Hugs and Kisses</a> </li></ul>
</div><div id="facebooklikebox-8" class="widget widget_FacebookLikeBox"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/KweensDE/" data-width="250" data-height="450" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KweensDE/"><a href="https://www.facebook.com/KweensDE/">Facebook</a></blockquote></div></div> 
</div>		
	</aside>	
	<!-- END CONTAINER -->
	</div>
	
		<div id="widget-area">
	
		<div class="container">
			
			<div class="footer-widget-wrapper">
				<div id="widget_sp_image-3" class="widget first widget_sp_image"><a href="http://www.kweens.de/" target="_self" class="widget_sp_image-image-link"><img width="150" height="41" class="attachment-full" style="max-width: 100%;" src="http://www.kweens.de/public_html/wp-content/uploads/2017/05/logo-kweens-ganz-klein.png" /></a></div>			</div>
			
			<div class="footer-widget-wrapper">
							</div>
			
			<div class="footer-widget-wrapper last">
				<div id="nav_menu-7" class="widget last widget_nav_menu"><div class="menu-fuss-container"><ul id="menu-fuss" class="menu"><li id="menu-item-39025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39025"><a href="http://www.kweens.de/kontakt/">Kontakt</a></li>
<li id="menu-item-39022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39022"><a href="http://www.kweens.de/impressum-neu/">Impressum</a></li>
<li id="menu-item-39024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39024"><a href="http://www.kweens.de/links/">Links</a></li>
</ul></div></div><div id="search-5" class="widget last widget_search"><form role="search" method="get" id="searchform" action="http://www.kweens.de/">
    <div>
		<input type="text" placeholder="Suche..." name="s" id="s" />
	 </div>
</form></div>			</div>
			
		</div>
		
	</div>
		
		<div id="footer-logo">
		
		<div class="container">
			
						
						
		</div>
		
	</div>
		
	<footer id="footer-copyright">
		
		<div class="container">
		
							<p>© 2017 Kweens. All Rights Reserved.</p>
						<a href="#" class="to-top">NACH OBEN <i class="fa fa-angle-up"></i></a>
			
		</div>
		
	</footer>
	
	<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.kweens.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/owl.carousel.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/jquery.bxslider.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/jquery.slicknav.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/js/odier.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ZTLike = {"ajaxurl":"http:\/\/www.kweens.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/odier/inc/like/js/zt-like-post.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
	
</body>

</html>