<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Bücher für den langen Winter  |  Kweens</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, nofollow" />
<meta name="description" content="B&amp;Atilde;&amp;frac14;cher machen die d&amp;Atilde;&amp;frac14;stere Welt besser. Zum Beispiel diese Favoriten des letzten Jahres: Viv Albertine, Margarete Stokowski, Sarah Waters und Raziel Reid." />
<meta name="keywords" content="bücher,feminismus,london,margarete stokowski,raziel reid,sarah waters,the slits,viv albertine,literatur" />

<link rel="stylesheet" type="text/css" href="http://www.kweens.de/wp-content/themes/canvas/style.css" media="screen" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.kweens.de/wp-content/themes/canvas/css/effects.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.kweens.de/feed/" />
<link rel="pingback" href="http://www.kweens.de/xmlrpc.php" />
      
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kweens &raquo; Bücher für den langen Winter Kommentar-Feed" href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kweens.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-27897281-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/canvas/includes/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/canvas/includes/js/woo_tabs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/themes/canvas/includes/js/general.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.kweens.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kweens.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kweens.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Charlys Youtube Rückblick 2016' href='http://www.kweens.de/2016/12/31/charlys-youtube-rueckblick-2016/' />
<link rel='next' title='Musikvideo-Mittwoch: Mai Lan &#8211; Vampire' href='http://www.kweens.de/2017/02/01/musikvideo-mittwoch-mai-lan/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/" />
<link rel='shortlink' href='http://www.kweens.de/?p=38190' />
<link rel="alternate" type="application/json+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F01%2F29%2Fbuecher-fuer-den-langen-winter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kweens.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F01%2F29%2Fbuecher-fuer-den-langen-winter%2F&#038;format=xml" />
<meta name="generator" content="Canvas 2.6.3" />
<meta name="generator" content="Woo Framework Version 2.9.27" />
	
<!--[if IE 6]>
<script type="text/javascript" src="http://www.kweens.de/wp-content/themes/canvas/includes/js/pngfix.js"></script>
<script type="text/javascript" src="http://www.kweens.de/wp-content/themes/canvas/includes/js/menu.js"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kweens.de/wp-content/themes/canvas/css/ie6.css" />
<![endif]-->	

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kweens.de/wp-content/themes/canvas/css/ie7.css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.kweens.de/wp-content/themes/canvas/css/ie8.css" />
<![endif]-->
	
	
<!-- Woo Custom Styling -->
<style type="text/css">
</style>
<!-- /Woo Custom Styling -->

<link href="http://www.kweens.de/wp-content/themes/canvas/styles/magnus.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.kweens.de/wp-content/uploads/2010/09/favicon.gif"/>
<link href="http://www.kweens.de/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />
<link href="http://www.kweens.de/wp-content/themes/canvas/custom.css" rel="stylesheet" type="text/css" />

</head>

<body class="post-template-default single single-post postid-38190 single-format-standard unknown two-col-left width-940 two-col-left-940">


<div id="wrapper">
        
	    
	<div id="header" class="col-full">
 		
		       
		<div id="logo">
	       
		            <a href="http://www.kweens.de" title="Lesbian Ranting &#8211; Popkultur auf Lesbisch"><img src="http://www.kweens.de/wp-content/uploads/2010/12/logo5.png" /></a>
                    <span class="site-title"><a href="http://www.kweens.de">Kweens</a></span>
                    <span class="site-description">Lesbian Ranting &#8211; Popkultur auf Lesbisch</span>
	      	
		</div><!-- /#logo -->

	       
		        <div id="topad">
        
		<iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=kweepopkaufle-21&o=3&p=26&l=ur1&category=prime&banner=0WYT2S84RRZZG8GQ97G2&f=ifr" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
		   	
            
        </div><!-- /#topad -->
               
	</div><!-- /#header -->
    
		
		
	<div id="navigation" class="col-full">
		
				<ul id="main-nav" class="nav fl"><li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2332"><a href="http://www.kweens.de/">Home</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2333"><a href="http://www.kweens.de/about-kweens/">About</a>
<ul class="sub-menu">
	<li id="menu-item-2334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2334"><a href="http://www.kweens.de/links/">Links</a></li>
	<li id="menu-item-2363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2363"><a href="http://www.kweens.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-2342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2342"><a href="http://www.kweens.de/category/film/">Film</a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2344"><a href="http://www.kweens.de/category/kultur/">Kultur</a></li>
<li id="menu-item-17852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17852"><a href="http://www.kweens.de/category/kunst/">Kunst</a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2345"><a href="http://www.kweens.de/category/literatur/">Literatur</a></li>
<li id="menu-item-2349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2349"><a href="http://www.kweens.de/category/musik/">Musik</a></li>
<li id="menu-item-2351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2351"><a href="http://www.kweens.de/category/politik/">Politik</a></li>
<li id="menu-item-2353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2353"><a href="http://www.kweens.de/category/serien/">Serien</a></li>
<li id="menu-item-2343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2343"><a href="http://www.kweens.de/category/kolumnen/">Kolumnen</a>
<ul class="sub-menu">
	<li id="menu-item-17849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17849"><a href="http://www.kweens.de/category/kolumnen/kurz-kommentiert/">Kurz kommentiert</a></li>
	<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2346"><a href="http://www.kweens.de/category/kolumnen/lovely-saturday/">Lovely Saturday</a></li>
	<li id="menu-item-2347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2347"><a href="http://www.kweens.de/category/kolumnen/magazines-to-discover/">Magazines to discover</a></li>
	<li id="menu-item-2348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2348"><a href="http://www.kweens.de/category/kolumnen/musikvideo-mittwoch/">Musikvideo-Mittwoch</a></li>
	<li id="menu-item-2350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2350"><a href="http://www.kweens.de/category/kolumnen/musikalischer-sonntag/">Musikalischer Sonntag</a></li>
	<li id="menu-item-17850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17850"><a href="http://www.kweens.de/category/kolumnen/pyjama-party/">Pyjama-Party</a></li>
	<li id="menu-item-2352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2352"><a href="http://www.kweens.de/category/kolumnen/round-up/">Round Up</a></li>
	<li id="menu-item-2354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2354"><a href="http://www.kweens.de/category/kolumnen/trailer-galore-kolumnen/">Trailer Galore</a></li>
	<li id="menu-item-17851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17851"><a href="http://www.kweens.de/category/kolumnen/webserien-reviews/">Webserien-Review</a></li>
</ul>
</li>
<li id="menu-item-24408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24408"><a href="http://www.kweens.de/impressum-neu/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-2466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2466"><a href="http://www.kweens.de/kontakt/">Kontakt</a></li>
</ul>
</li>
</ul>				
	</div><!-- /#navigation -->
	
		
	
       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">
    
            <!-- #main Starts -->
                        <div id="main" class="col-left">
                       
				                                                
                <!-- Post Starts -->
                                <div class="post-38190 post type-post status-publish format-standard hentry category-literatur tag-bucher tag-feminismus tag-london tag-margarete-stokowski tag-raziel-reid tag-sarah-waters tag-the-slits tag-viv-albertine">
    
                        
                    <h1 class="title"><a href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/" rel="bookmark" title="Bücher für den langen Winter">Bücher für den langen Winter</a></h1>
                    
                    <p class="post-meta">
    <span class="post-author"><span class="small">von</span> <a href="http://www.kweens.de/author/nadin/" title="Beiträge von Nadin" rel="author">Nadin</a></span>
    <span class="post-date"><span class="small">on</span> 29. Januar 2017</span>
    <span class="post-category"><span class="small">in</span> <a href="http://www.kweens.de/category/literatur/" rel="category tag">Literatur</a></span>
    </p>

                                        <div class="entry">
                       <div id="flattr"><a class="FlattrButton" style="display:none;" href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/" title=" Bücher für den langen Winter" rev="flattr;uid:kweens;language:de_DE;category:text;tags:Bücher,Feminismus,London,Margarete Stokowski,Raziel Reid,Sarah Waters,The Slits,Viv Albertine,blog,lesbian,queer,entertainment;button:compact;">Immer noch Winter und lange, kalte Abende, das heißt, viel Zeit zum Lesen. Während die Verlage schon mit ihren Frühjahrsprogrammen in den Startlöchern stehen, will ich daher schnell &#8211; ergänzend zu...</a></div> <p>Immer noch Winter und lange, kalte Abende, das heißt, viel Zeit zum Lesen. Während die Verlage schon mit ihren Frühjahrsprogrammen in den Startlöchern stehen, will ich daher schnell &#8211; ergänzend zu meinen <a href="http://www.kweens.de/2016/06/05/sommerseiten-neue-buecher-von-strubel-winsloe-wagner-plus-mcewan/">Sommerbüchern von Antje Strubel, Christa Winsloe &amp; Antje Wagner</a> &#8211; noch ein paar meiner liebsten Neuerscheinungen 2016 vorstellen: ein Sachbuch, ein Jugendbuch, einen romantischer Krimi und eine Autobiografie.</p>
<p><strong><img class="aligncenter wp-image-37934" src="http://www.kweens.de/public_html/wp-content/uploads/2016/09/untenrumfrei.jpg" alt="" width="535" height="194" srcset="http://www.kweens.de/public_html/wp-content/uploads/2016/09/untenrumfrei.jpg 800w, http://www.kweens.de/public_html/wp-content/uploads/2016/09/untenrumfrei-550x199.jpg 550w, http://www.kweens.de/public_html/wp-content/uploads/2016/09/untenrumfrei-768x278.jpg 768w" sizes="(max-width: 535px) 100vw, 535px" /></strong></p>
<p>Alles andere als ein Geheimtipp darf <strong>Margarete Stokowski</strong>s amüsante Kampfschrift auf keinen Fall fehlen. Ein freundlicher Reminder für alle, die <a href="https://www.amazon.de/Untenrum-frei-Margarete-Stokowski/dp/3498064398/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070445&amp;sr=1-1&amp;keywords=stokowski+untenrum+frei&amp;linkCode=li2&amp;tag=kweepopkaufle-21&amp;linkId=7ba8007df9aae582adf21be2c7ace267" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Untenrum-frei-Margarete-Stokowski/dp/3498064398/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070445&amp;sr=1-1&amp;keywords=stokowski+untenrum+frei&amp;linkCode=li2&amp;tag=kweepopkaufle-21&amp;linkId=7ba8007df9aae582adf21be2c7ace267', 'Untenrum frei (Rowohl, 19,95 €) ');" target="_blank"><em><strong>Untenrum frei</strong> </em>(<strong>Rowohl, 19,95 €</strong>) </a>noch nicht gelesen haben, sei dieses typische Zitat der Frau, die sogar mich auf SPON klicken lässt:</p>
<blockquote><p>Ich habe vor Jahren einen Motorsägenschein gemacht, weil wir in unserem Haus in Brandenburg Brennholz brauchten … letztlich kommt meine<strong> Faszination für Feminismus, Whisky und Bäumefällen</strong> aus derselben Ecke: da ist etwas jahrzehntelang gewachsen oder gereift, und dann kommen wir und fällen es oder trinken es aus, weil wir es warm haben wollen … Zeiten ändern sich und es ist möglich das alte zu Fall zu bringen.</p></blockquote>
<div class="a-section">Mit diesem typischen Humor und historischen Bezügen belegt Stokowski, wofür weiterhin feministisch gekämpft werden muss. Zwischen dicken Pappdeckeln, auf 250 Seiten, wird das „Untenrum“, spricht Sexualität und Körper, an das „Obenrum“, Rollenbilder, Normen und Mythen, gekoppelt – und aufgezeigt, wie man beides ändern kann. Egal, ob sie das Übel der Frauenzeitschriften und -ratgeber, lächerlichen Sexualkundeunterricht oder monogame Zwangsheterosexualität entlarvt, die Pointen treffen ins Schwarze. Außerdem erzählt sie erstaunlich offen ihre eigene Comig-of-Age-Geschichte in oft schmerzhaften Erlebnissen. In vielen Kapiteln konnte ich mich wiederfinden &#8211; und gleichzeitig auf neue Generationen freuen, die mit solchen Büchern und Kolumnist_innen aufwachsen dürfen.</div>
<blockquote>
<div class="a-section">Indem wir öffentlich sprechen, machen wir uns nicht zu Opfern. Im Gegenteil: Wir ent-opfern uns.</div>
<p>&nbsp;</p>
<div class="a-section"></div>
</blockquote>
<div class="a-section"></div>
<p><a href="https://www.amazon.de/When-Everything-Feels-Like-Movies/dp/1472151275/ref=as_li_ss_il?ie=UTF8&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=81d3976ffa2da41769ab5a16ee0407e4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/When-Everything-Feels-Like-Movies/dp/1472151275/ref=as_li_ss_il?ie=UTF8&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=81d3976ffa2da41769ab5a16ee0407e4', '');" target="_blank"><img class="alignnone" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=1472151275&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" width="159" height="250" border="0" /></a><img style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=kweepopkaufle-21&amp;l=li3&amp;o=3&amp;a=1472151275" alt="" width="1" height="1" border="0" /><a href="https://www.amazon.de/Movie-Star-Raziel-Reid/dp/3959850824/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070608&amp;sr=1-1&amp;keywords=raziel+reid&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=f52ca7828a3c9279a58b56456c26c526" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Movie-Star-Raziel-Reid/dp/3959850824/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070608&amp;sr=1-1&amp;keywords=raziel+reid&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=f52ca7828a3c9279a58b56456c26c526', '');" target="_blank"><img class="alignnone" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3959850824&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" border="0" /></a></p>
<div class="a-section"></div>
<p>Gegen eine grausame Welt kämpfen andere mit den Mitteln des Romans, des Jugendromans im Fall des kanadischen Shootingstars<strong> Raziel Reid</strong>. Aus dem wahren Fall eines Hassmords entwickelte er mit <a href="https://www.amazon.de/When-Everything-Feels-Like-Movies/dp/1472151275/ref=as_li_ss_il?ie=UTF8&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=81d3976ffa2da41769ab5a16ee0407e4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/When-Everything-Feels-Like-Movies/dp/1472151275/ref=as_li_ss_il?ie=UTF8&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=81d3976ffa2da41769ab5a16ee0407e4', 'When Everything Feels Like the Movies');" target="_blank"><em><strong>When Everything Feels Like the Movies</strong></em></a> (<a href="https://www.amazon.de/Movie-Star-Raziel-Reid/dp/3959850824/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070608&amp;sr=1-1&amp;keywords=raziel+reid&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=f52ca7828a3c9279a58b56456c26c526" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Movie-Star-Raziel-Reid/dp/3959850824/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482070608&amp;sr=1-1&amp;keywords=raziel+reid&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=f52ca7828a3c9279a58b56456c26c526', 'deutsch: Movie Star, Albino, 19,99 €');" target="_blank"><strong>deutsch:</strong><em><strong> Movie Star, Albino, 19,99 €</strong></em></a>) die Geschichte eines queeren Schülers, der seine Ausgrenzung in Stolz umkehrt. Die feindliche Schulumgebung wird für ihn zum Laufsteg, zum Filmset, auf dem er der glitzernde Star ist und um die Liebe eines Jungen kämpft &#8211; wobei er die Gefahren der wahren Welt aus den Augen verliert.</p>
<p>Weil Reids eindrucksvoller Roman als bestes Jugendbuch ausgezeichnet wurde, entstand in Kanada eine Kontroverse um seine Darstellung von Teenie-Umgangsweisen, sprich Sex, Drogen, expliziter Sprache, wobei die Hauptfiguren gerade einmal 14-15 Jahre alt sind. Andere kritisieren, dass die egozentrischen Figuren kein Identifikationspotential böten. <a href="http://www.razielreid.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.razielreid.com/', 'Raziel Reid ');" target="_blank">Raziel Reid </a>nimmt auf solche Haltungen keine Rücksicht; ihm liegt einzig und allein daran, den heutigen Teenies möglichst nahe zu kommen, ihrer Weltsicht gerecht zu werden. Diese mag mitunter schockieren, sie ist aber auch lebendig, witzig, mitreißend, schillernd.</p>
<div class="quote">
<div class="quoteDetails">
<blockquote>
<div class="quoteText">Go ahead, blame the victim! <strong>The villain is my favourite role</strong> to play.</div>
</blockquote>
<div class="quoteText"></div>
<div class="quoteText"></div>
<p>&nbsp;</p>
</div>
</div>
<p><a href="https://www.amazon.de/Paying-Guests-Sarah-Waters/dp/0349004609/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482072904&amp;sr=1-2&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=daff81ef2e7d76604cdd4a3891d2f85f" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Paying-Guests-Sarah-Waters/dp/0349004609/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482072904&amp;sr=1-2&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=daff81ef2e7d76604cdd4a3891d2f85f', '');" target="_blank"><img class="alignnone" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=0349004609&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" width="159" height="250" border="0" /></a> <a href="https://www.amazon.de/Fremde-G%C3%A4ste-Roman-Sarah-Waters/dp/3785725655/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482072836&amp;sr=1-1&amp;keywords=sarah+waters+fremde+g%C3%A4ste&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=89f776e9b14d48b0990be883d9651955" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Fremde-G%C3%A4ste-Roman-Sarah-Waters/dp/3785725655/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482072836&amp;sr=1-1&amp;keywords=sarah+waters+fremde+g%C3%A4ste&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=89f776e9b14d48b0990be883d9651955', '');" target="_blank"><img class="alignnone" src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3785725655&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" width="157" height="250" border="0" /></a></p>
<p>Sarah Waters ist nicht nur als Autorin krimihaft spannender Liebesromane berühmt, sie behandelt immer auch das Spiel der Identitäten und die Suche nach dem wahrhaftigen Leben. In ihrem neusten Roman <em><a href="https://www.amazon.de/Paying-Guests-Sarah-Waters/dp/0349004609/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482072904&amp;sr=1-2&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=daff81ef2e7d76604cdd4a3891d2f85f" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Paying-Guests-Sarah-Waters/dp/0349004609/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482072904&amp;sr=1-2&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=daff81ef2e7d76604cdd4a3891d2f85f', 'The Paying Guests');" target="_blank">The Paying Guests</a></em> (deutsch: <a href="https://www.amazon.de/Fremde-G%C3%A4ste-Roman-Sarah-Waters/dp/3785725655/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482072836&amp;sr=1-1&amp;keywords=sarah+waters+fremde+g%C3%A4ste&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=89f776e9b14d48b0990be883d9651955" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Fremde-G%C3%A4ste-Roman-Sarah-Waters/dp/3785725655/ref=as_li_ss_il?s=books&amp;ie=UTF8&amp;qid=1482072836&amp;sr=1-1&amp;keywords=sarah+waters+fremde+g%C3%A4ste&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=89f776e9b14d48b0990be883d9651955', 'Fremde Gäste, Lübbe, 22 €');" target="_blank"><em>Fremde Gäste,</em> Lübbe, 22 €</a>) finden zwei Frauen erst nach langer Zeit zu einem glücklichen, unabhängigen Leben &#8211; nach dramatischen Verstrickungen.</p>
<blockquote><p>The rest of us become narrow and mean when we live falsely.<strong> I&#8217;m sick to death of living falsely</strong>. I&#8217;ve been doing it for years.</p></blockquote>
<p>Im London der frühen Zwanzigerjahre zieht das junge Ehepaar Lilian und Leonard in das verstaubte Anwesen der &#8222;altjüngferlichen&#8220; Francis und ihrer verwitweten Mutter. Francis Alltag geht ganz in der Haushaltsführung auf &#8211; seitenweise wird die Monotonie des Putzens geschildert &#8211; bis sie die erotische Faszination für die junge Untermieterin zunehmend aus dem Rhythmus bringt. Sie lässt sich auf eine verwirrende Freundschaft mit dem partyfreudigen Paar ein und lässt ihre verdrängten Wünsche wieder zu.</p>
<p>Langsam entfaltet sich eine thrillerhafte Spannung. Wie in ihren früheren Schmökern, zum Beispiel <a href="http://www.kweens.de/2014/07/22/robin-jennifer-kitty-nan-und-eine-sommeridylle/" target="_blank"><em>Tipping the Velvet</em></a> und <em><a href="http://www.kweens.de/2013/08/11/sarah-waters-solange-du-lugstfingersmith/" target="_blank">Fingersmith</a>,</em> spielt Waters gekonnt mit Perspektivwechseln, so dass oft nicht klar ist, wer was im Schilde führt. Dabei suchen alle nach dem richtigen Leben im falschen.</p>
<blockquote><p>[Frances] said, &#8218;It&#8217;s real, isn&#8217;t it?&#8216; Lilian answered after a pause, with a bowed head, in a murmur. &#8218;Yes, it&#8217;s real. It&#8217;s the only real thing.&#8216;</p></blockquote>
<p>Hier die Rezensionen zu den beiden Waters-Klassikern <a href="http://www.kweens.de/2014/07/22/robin-jennifer-kitty-nan-und-eine-sommeridylle/" target="_blank"><em>Tipping the Velvet</em></a> und <em><a href="http://www.kweens.de/2013/08/11/sarah-waters-solange-du-lugstfingersmith/" target="_blank">Fingersmith</a>.</em></p>
<p><span style="color: #ffffff;">ml</span><br />
<a href="https://www.amazon.de/Clothes-Clothes-Music-Music-Boys/dp/0571328288/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482073342&amp;sr=1-1&amp;keywords=viv+albertine&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=947aa30aea6d8b1ed4097f272a73f57b" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Clothes-Clothes-Music-Music-Boys/dp/0571328288/ref=as_li_ss_il?s=books-intl-de&amp;ie=UTF8&amp;qid=1482073342&amp;sr=1-1&amp;keywords=viv+albertine&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=947aa30aea6d8b1ed4097f272a73f57b', '');" target="_blank"><img src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=0571328288&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" border="0" /></a><img style="border: medium none ! important; margin: 0px ! important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=kweepopkaufle-21&amp;l=li3&amp;o=3&amp;a=0571328288" alt="" width="1" height="1" border="0" /><a href="https://www.amazon.de/Typical-Girl-Memoir-suhrkamp-taschenbuch/dp/3518466755/ref=as_li_ss_il?_encoding=UTF8&amp;psc=1&amp;refRID=446Z18E7SANDPGY69H2G&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=0b47733a8d561d85e1a5e2604316e3e4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Typical-Girl-Memoir-suhrkamp-taschenbuch/dp/3518466755/ref=as_li_ss_il?_encoding=UTF8&amp;psc=1&amp;refRID=446Z18E7SANDPGY69H2G&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=0b47733a8d561d85e1a5e2604316e3e4', '');" target="_blank"><img src="//ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=3518466755&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=kweepopkaufle-21" border="0" /></a><br />
<img style="border: medium none ! important; margin: 0px ! important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=kweepopkaufle-21&amp;l=li3&amp;o=3&amp;a=3518466755" alt="" width="1" height="1" border="0" /><br />
Fast an mir vorbeigegangen wäre die Biografie von <strong>Viv Albertine</strong> (deutsch: <a href="https://www.amazon.de/Typical-Girl-Memoir-suhrkamp-taschenbuch/dp/3518466755/ref=as_li_ss_il?_encoding=UTF8&amp;psc=1&amp;refRID=446Z18E7SANDPGY69H2G&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=0b47733a8d561d85e1a5e2604316e3e4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.de/Typical-Girl-Memoir-suhrkamp-taschenbuch/dp/3518466755/ref=as_li_ss_il?_encoding=UTF8&amp;psc=1&amp;refRID=446Z18E7SANDPGY69H2G&amp;linkCode=li3&amp;tag=kweepopkaufle-21&amp;linkId=0b47733a8d561d85e1a5e2604316e3e4', 'Typical Girl, Suhrkamp 18 €');" target="_blank"><strong><em>Typical Girl</em>, Suhrkamp 18 €</strong></a>). The Slits kannte ich zwar als frühe Frauenband und vor allem durch das herrlich sarkastische <em><a href="https://youtu.be/ZyXGblps64M" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youtu.be/ZyXGblps64M', 'Typical Girls');" target="_blank">Typical Girls</a>. </em>Über die Bedeutung der Band in der Punkgeschichte und die Laufbahn der tonangebenden Musikerin wusste ich fast nichts. Nach diesem mitreißenden Buch ist mir nun klar, dass die Ursprünge des Punk zu einem enormen Teil weiblich waren. Viv Albertine spielte mit Sid Vicious, bevor er zu den Sex Pistols ging. Sie gehörte zum engen Umfeld von The Clash, mit denen The Slits durchaus auf Augenhöhe starteten. Diese Ur-Geschichte des Punk zeichnet ein plastisches Bild vom Underground-London der 70er.</p>
<p>Umso größer ist der Kontrast zu Albertines weiterer Lebensgeschichte, die sie ebenso offen und pointiert erzählt. Von Ehe, quälendem Kinderwunsch, gesundheitlichen Tiefpunkten und beruflichem Wandel (als Filmstudentin, Regisseurin, Solomusikerin) erzählt sie wie von Abenteuern. Nebenbei lässt Albertine einige feministische Bonmots fallen &#8211; in bestem Punk-Vokabular natürlich.</p>
<blockquote><p>Having periods changed my personality: resentful and angry inside, I felt cheated and knew to the core of my being that life was unfair and boys had it easier than girls. <strong>A burning ball of anger and rebelliousness</strong> started to grow within me.</p></blockquote>
<p>Weil seit der Fertigstellung ihrer Memoir schon wieder so viel passiert ist, hat Viv Albertine bereits <a href="http://www.spex.de/2017/01/01/ich-habe-kein-buch-fuer-alte-punkrocker-geschrieben-viv-albertine-im-interview/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.spex.de/2017/01/01/ich-habe-kein-buch-fuer-alte-punkrocker-geschrieben-viv-albertine-im-interview/', 'ein zweites Buch angekündigt! ');" target="_blank">ein zweites Buch angekündigt! </a></p>
<p>Zu guter Letzt betone ich gern immer wieder: Lest<strong><a href="http://www.kweens.de/2016/08/01/swing-both-ways-kate-tempests-wortkunst/" target="_blank"> Kate Tempest</a></strong>!</p>
<blockquote data-secret="4ClaCRhGiu" class="wp-embedded-content"><p><a href="http://www.kweens.de/2016/08/01/swing-both-ways-kate-tempests-wortkunst/">Swing both ways: Kate Tempests Wortkunst</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.kweens.de/2016/08/01/swing-both-ways-kate-tempests-wortkunst/embed/#?secret=4ClaCRhGiu" data-secret="4ClaCRhGiu" width="500" height="282" title="&#8222;Swing both ways: Kate Tempests Wortkunst&#8220; &#8212; Kweens" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div style=""><div style="display:inline;"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kweens.de%2F2017%2F01%2F29%2Fbuecher-fuer-den-langen-winter%2F&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe></div><div style="display:inline;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F01%2F29%2Fbuecher-fuer-den-langen-winter%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=http%3A%2F%2Fwww.kweens.de%2F2017%2F01%2F29%2Fbuecher-fuer-den-langen-winter%2F', 'Twittern');" class="twitter-share-button" data-count="horizontal">Twittern</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div style="display:inline;"><g:plusone size="medium" href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/"></g:plusone><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div></div>						                    </div>
                                        
                    <p class="tags">Tags: <a href="http://www.kweens.de/tag/bucher/" rel="tag">Bücher</a>, <a href="http://www.kweens.de/tag/feminismus/" rel="tag">Feminismus</a>, <a href="http://www.kweens.de/tag/london/" rel="tag">London</a>, <a href="http://www.kweens.de/tag/margarete-stokowski/" rel="tag">Margarete Stokowski</a>, <a href="http://www.kweens.de/tag/raziel-reid/" rel="tag">Raziel Reid</a>, <a href="http://www.kweens.de/tag/sarah-waters/" rel="tag">Sarah Waters</a>, <a href="http://www.kweens.de/tag/the-slits/" rel="tag">The Slits</a>, <a href="http://www.kweens.de/tag/viv-albertine/" rel="tag">Viv Albertine</a></p>    
                    	        <div class="nav-entries">
	            <div class="nav-prev fl"><a href="http://www.kweens.de/2016/12/31/charlys-youtube-rueckblick-2016/" rel="prev"><span class="meta-nav">&laquo;</span> Charlys Youtube Rückblick 2016</a></div>
	            <div class="nav-next fr"><a href="http://www.kweens.de/2017/02/01/musikvideo-mittwoch-mai-lan/" rel="next">Musikvideo-Mittwoch: Mai Lan &#8211; Vampire <span class="meta-nav">&raquo;</span></a></div>
	            <div class="fix"></div>
	        </div>	
	
		                    
                        
                </div><!-- /.post -->
                
                	                
    

<!-- You can start editing here. -->

<div id="comments">


					<!-- If comments are open, but there are no comments. -->
			<p class="nocomments">Noch keine Kommentare.</p>

		

</div> <!-- /#comments_wrap -->


<div id="respond">

	<h3>Einen Kommentar schreiben</h3>
	
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/29/buecher-fuer-den-langen-winter/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
	</div><!-- /.cancel-comment-reply -->

		
		<form action="http://www.kweens.de/wp-comments-post.php" method="post" id="commentform">

		
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name (ben&ouml;tigt)</label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (wird nicht veröffentlicht)  (Benötigt) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Webseite</label>
			</p>

		
		<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

		<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

		<input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Kommentar abschicken" />
		<input type="hidden" name="comment_post_ID" value="38190" />
		
		<input type='hidden' name='comment_post_ID' value='38190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaae7d4314" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>
		</form><!-- /#commentform -->

	
	<div class="fix"></div>

</div><!-- /#respond -->

                                                                    
              
            
            </div><!-- /#main -->
                
            	

<div id="sidebar">

		
			<div id="woo_search-3" class="widget widget_woo_search">                <div class="search_main">
    <form method="get" class="searchform" action="http://www.kweens.de" >
        <input type="text" class="field s" name="s" value="Suchen..." onfocus="if (this.value == 'Suchen...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen...';}" />
        <input type="submit" class="submit button" name="submit" value="Suchen" />
    </form>    
    <div class="fix"></div>
</div>
		</div>   
   <div id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Tags</h3><div class="tagcloud"><a href='http://www.kweens.de/tag/20s/' class='tag-link-292 tag-link-position-1' title='16 Themen' style='font-size: 9.0294117647059pt;'>20s</a>
<a href='http://www.kweens.de/tag/amy-poehler/' class='tag-link-1157 tag-link-position-2' title='16 Themen' style='font-size: 9.0294117647059pt;'>Amy Poehler</a>
<a href='http://www.kweens.de/tag/angelina-jolie/' class='tag-link-43 tag-link-position-3' title='17 Themen' style='font-size: 9.6470588235294pt;'>Angelina Jolie</a>
<a href='http://www.kweens.de/tag/benedict-cumberbatch/' class='tag-link-2215 tag-link-position-4' title='22 Themen' style='font-size: 11.705882352941pt;'>Benedict Cumberbatch</a>
<a href='http://www.kweens.de/tag/berlin/' class='tag-link-40 tag-link-position-5' title='62 Themen' style='font-size: 20.764705882353pt;'>Berlin</a>
<a href='http://www.kweens.de/tag/bucher/' class='tag-link-349 tag-link-position-6' title='71 Themen' style='font-size: 22pt;'>Bücher</a>
<a href='http://www.kweens.de/tag/cate-blanchett/' class='tag-link-56 tag-link-position-7' title='21 Themen' style='font-size: 11.294117647059pt;'>Cate Blanchett</a>
<a href='http://www.kweens.de/tag/comic/' class='tag-link-120 tag-link-position-8' title='19 Themen' style='font-size: 10.470588235294pt;'>Comic</a>
<a href='http://www.kweens.de/tag/deutschland/' class='tag-link-78 tag-link-position-9' title='19 Themen' style='font-size: 10.470588235294pt;'>Deutschland</a>
<a href='http://www.kweens.de/tag/doctor-who/' class='tag-link-2067 tag-link-position-10' title='16 Themen' style='font-size: 9.0294117647059pt;'>Doctor Who</a>
<a href='http://www.kweens.de/tag/electronica/' class='tag-link-1382 tag-link-position-11' title='24 Themen' style='font-size: 12.529411764706pt;'>Electronica</a>
<a href='http://www.kweens.de/tag/ellen-degeneres/' class='tag-link-38 tag-link-position-12' title='40 Themen' style='font-size: 16.852941176471pt;'>Ellen DeGeneres</a>
<a href='http://www.kweens.de/tag/featured/' class='tag-link-3 tag-link-position-13' title='49 Themen' style='font-size: 18.705882352941pt;'>Featured</a>
<a href='http://www.kweens.de/tag/feminismus/' class='tag-link-115 tag-link-position-14' title='17 Themen' style='font-size: 9.6470588235294pt;'>Feminismus</a>
<a href='http://www.kweens.de/tag/feminist-ranting/' class='tag-link-157 tag-link-position-15' title='35 Themen' style='font-size: 15.823529411765pt;'>Feminist Ranting</a>
<a href='http://www.kweens.de/tag/fotografie/' class='tag-link-345 tag-link-position-16' title='21 Themen' style='font-size: 11.294117647059pt;'>Fotografie</a>
<a href='http://www.kweens.de/tag/frankreich/' class='tag-link-493 tag-link-position-17' title='17 Themen' style='font-size: 9.6470588235294pt;'>Frankreich</a>
<a href='http://www.kweens.de/tag/happy-birthday/' class='tag-link-3280 tag-link-position-18' title='23 Themen' style='font-size: 12.117647058824pt;'>Happy Birthday!</a>
<a href='http://www.kweens.de/tag/jane-lynch/' class='tag-link-427 tag-link-position-19' title='25 Themen' style='font-size: 12.735294117647pt;'>Jane Lynch</a>
<a href='http://www.kweens.de/tag/jennifer-lawrence/' class='tag-link-674 tag-link-position-20' title='18 Themen' style='font-size: 10.058823529412pt;'>Jennifer Lawrence</a>
<a href='http://www.kweens.de/tag/julianna-margulies/' class='tag-link-744 tag-link-position-21' title='15 Themen' style='font-size: 8.4117647058824pt;'>Julianna Margulies</a>
<a href='http://www.kweens.de/tag/julianne-moore/' class='tag-link-73 tag-link-position-22' title='14 Themen' style='font-size: 8pt;'>Julianne Moore</a>
<a href='http://www.kweens.de/tag/lederjacken/' class='tag-link-1949 tag-link-position-23' title='34 Themen' style='font-size: 15.411764705882pt;'>Lederjacken</a>
<a href='http://www.kweens.de/tag/lesbian-ranting/' class='tag-link-403 tag-link-position-24' title='18 Themen' style='font-size: 10.058823529412pt;'>Lesbian Ranting</a>
<a href='http://www.kweens.de/tag/lesbophonic/' class='tag-link-21 tag-link-position-25' title='54 Themen' style='font-size: 19.529411764706pt;'>Lesbophonic</a>
<a href='http://www.kweens.de/tag/london/' class='tag-link-1143 tag-link-position-26' title='20 Themen' style='font-size: 10.882352941176pt;'>London</a>
<a href='http://www.kweens.de/tag/magazine/' class='tag-link-380 tag-link-position-27' title='19 Themen' style='font-size: 10.470588235294pt;'>Magazine</a>
<a href='http://www.kweens.de/tag/meryl-streep/' class='tag-link-712 tag-link-position-28' title='21 Themen' style='font-size: 11.294117647059pt;'>Meryl Streep</a>
<a href='http://www.kweens.de/tag/new-york/' class='tag-link-1120 tag-link-position-29' title='17 Themen' style='font-size: 9.6470588235294pt;'>New York</a>
<a href='http://www.kweens.de/tag/orange-is-the-new-black/' class='tag-link-2797 tag-link-position-30' title='15 Themen' style='font-size: 8.4117647058824pt;'>Orange Is the New Black</a>
<a href='http://www.kweens.de/tag/redheads/' class='tag-link-1245 tag-link-position-31' title='16 Themen' style='font-size: 9.0294117647059pt;'>Redheads</a>
<a href='http://www.kweens.de/tag/review/' class='tag-link-41 tag-link-position-32' title='15 Themen' style='font-size: 8.4117647058824pt;'>Review</a>
<a href='http://www.kweens.de/tag/schweden/' class='tag-link-516 tag-link-position-33' title='23 Themen' style='font-size: 12.117647058824pt;'>Schweden</a>
<a href='http://www.kweens.de/tag/sherlock/' class='tag-link-1776 tag-link-position-34' title='21 Themen' style='font-size: 11.294117647059pt;'>Sherlock</a>
<a href='http://www.kweens.de/tag/tegan-and-sara/' class='tag-link-244 tag-link-position-35' title='16 Themen' style='font-size: 9.0294117647059pt;'>Tegan and Sara</a>
<a href='http://www.kweens.de/tag/tilda-swinton/' class='tag-link-86 tag-link-position-36' title='18 Themen' style='font-size: 10.058823529412pt;'>Tilda Swinton</a>
<a href='http://www.kweens.de/tag/tina-fey/' class='tag-link-102 tag-link-position-37' title='15 Themen' style='font-size: 8.4117647058824pt;'>Tina Fey</a>
<a href='http://www.kweens.de/tag/trailer/' class='tag-link-300 tag-link-position-38' title='24 Themen' style='font-size: 12.529411764706pt;'>Trailer</a>
<a href='http://www.kweens.de/tag/uk/' class='tag-link-267 tag-link-position-39' title='68 Themen' style='font-size: 21.588235294118pt;'>UK</a>
<a href='http://www.kweens.de/tag/unsere-held_innen/' class='tag-link-611 tag-link-position-40' title='36 Themen' style='font-size: 16.029411764706pt;'>Unsere Held_innen</a>
<a href='http://www.kweens.de/tag/unterhaltungsliteratur/' class='tag-link-2014 tag-link-position-41' title='15 Themen' style='font-size: 8.4117647058824pt;'>Unterhaltungsliteratur</a>
<a href='http://www.kweens.de/tag/weihnachten/' class='tag-link-651 tag-link-position-42' title='15 Themen' style='font-size: 8.4117647058824pt;'>Weihnachten</a>
<a href='http://www.kweens.de/tag/we-love/' class='tag-link-434 tag-link-position-43' title='16 Themen' style='font-size: 9.0294117647059pt;'>We love</a>
<a href='http://www.kweens.de/tag/what-the-fuck/' class='tag-link-404 tag-link-position-44' title='31 Themen' style='font-size: 14.794117647059pt;'>What the fuck.</a>
<a href='http://www.kweens.de/tag/youtube/' class='tag-link-704 tag-link-position-45' title='16 Themen' style='font-size: 9.0294117647059pt;'>Youtube</a></div>
</div><div id="facebooklikebox-4" class="widget widget_FacebookLikeBox"><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/kweensDE" data-width="300" data-height="500" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/kweensDE"><a href="https://www.facebook.com/kweensDE">Facebook</a></blockquote></div></div> 
</div><div class="adspace-widget widget">		
			<a href="http://berlinstory-buch.de/epages/3b4e7323-9da2-4baa-b7f9-07a41dc53433.sf/de_DE/?ObjectPath=/Shops/3b4e7323-9da2-4baa-b7f9-07a41dc53433/Products/978-3-95723-070-6"><img src="http://www.kweens.de/public_html/wp-content/uploads/2016/02/Filmlandschaft_Ad.jpg" alt="Filmlandschaft Berlin" /></a>
	
		</div><div id="flattr-widget" class="widget flattrwidget_widget"><h3>Flattr</h3><p align="center"><a class="FlattrButton" href="http://www.kweens.de" title="Kweens" lang="de_DE" rev="flattr;button:default;uid:kweens;tags:blog,wordpress,widget;category:text">Lesbian Ranting - Popkultur auf Lesbisch</a></p><p></p></div><div id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3>all time favorites</h3><!-- meta slider -->
<div style="max-width: 250px; margin: 0 auto;" class="metaslider metaslider-flex metaslider-23818 ml-slider nav-hidden">
    
    <div id="metaslider_container_23818">
        <div id="metaslider_23818" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-32567 ms-image"><a href="http://www.kweens.de/2014/02/15/ellen-page-im-here-today-because-i-am-gay/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/01/EllenP-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-32567" /></a><div class="caption-wrap"><div class="caption">ELLEN PAGEs unvergessliches Outing: "I'm here today because i'm gay."</div></div></li>
                <li style="display: none; width: 100%;" class="slide-34404 ms-image"><a href="http://www.kweens.de/2013/05/17/lesbian-ranting-tag-gegen-homophobie/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2015/05/antihomophobie-250x340.jpg" height="340" width="250" alt="" class="slider-23818 slide-34404" /></a><div class="caption-wrap"><div class="caption">Ein schon klassischer Rant zum Tag gegen Homophobie und Tranphobie - FUCK HOMOPHOBIA!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-28435 ms-image"><a href="http://www.kweens.de/2014/04/25/medienwechsel-blau-ist-eine-warme-farbe/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2014/04/Blau_Slider-213x290.jpg" height="340" width="250" alt="" class="slider-23818 slide-28435" /></a><div class="caption-wrap"><div class="caption">Ein Erfolgsfilm und ein kunstvoller Comic: BLAU IST EINE WARME FARBE als Buch und DVD!</div></div></li>
                <li style="display: none; width: 100%;" class="slide-16650 ms-image"><a href="http://www.kweens.de/2009/08/01/lovely-saturday-annemarie-schwarzenbach/" target="_self"><img src="http://www.kweens.de/public_html/wp-content/uploads/2009/08/annermarie_schwarzenbach-007-222x300-220x300.jpg" height="340" width="250" alt="" class="slider-23818 slide-16650" /></a><div class="caption-wrap"><div class="caption">ANNEMARIE SCHWARZENBACH: Freigeist, Autorin, Reisende, androgyne Schönheit. Längst eine Kultfigur.</div></div></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_23818 = function($) {
            $('#metaslider_23818').flexslider({ 
                slideshowSpeed:8000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_23818 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_23818, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_23818, 1) : metaslider_23818(window.jQuery);
        };
        timer_metaslider_23818();
    </script>
</div>
<!--// meta slider--></div>	
	
</div><!-- /#sidebar -->


		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
			
		
	                                  
	<div id="footer-widgets" class="col-full">

					
			
		<div class="block footer-widget-1">
        	<div id="pages-3" class="widget widget_pages"><h3>Seiten</h3>		<ul>
			<li class="page_item page-item-2115"><a href="http://www.kweens.de/about-kweens/">About Kweens</a></li>
<li class="page_item page-item-2327"><a href="http://www.kweens.de/">Home</a></li>
<li class="page_item page-item-2198"><a href="http://www.kweens.de/impressum-neu/">Impressum</a></li>
<li class="page_item page-item-2356"><a href="http://www.kweens.de/kategorien/">Kategorien</a></li>
<li class="page_item page-item-2338"><a href="http://www.kweens.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-2090"><a href="http://www.kweens.de/links/">Links</a></li>
<li class="page_item page-item-2361"><a href="http://www.kweens.de/sitemap/">Sitemap</a></li>
		</ul>
		</div>    
		</div>
		        
	        					
			
		<div class="block footer-widget-2">
        	<div id="meta-4" class="widget widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.kweens.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://www.kweens.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://www.kweens.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>    
		</div>
		        
	        					
			
		<div class="block footer-widget-3">
        	<div id="categories-367852222" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-161"><a href="http://www.kweens.de/category/awards/" >Awards</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.kweens.de/category/entertainment/" >Entertainment</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.kweens.de/category/film/" >Film</a>
</li>
	<li class="cat-item cat-item-442"><a href="http://www.kweens.de/category/kolumnen/" >Kolumnen</a>
<ul class='children'>
	<li class="cat-item cat-item-165"><a href="http://www.kweens.de/category/kolumnen/funny-lady-monday/" >Funny Lady Monday</a>
</li>
	<li class="cat-item cat-item-3277"><a href="http://www.kweens.de/category/kolumnen/girls-gone-gaming/" >Girls Gone Gaming</a>
</li>
	<li class="cat-item cat-item-647"><a href="http://www.kweens.de/category/kolumnen/kurz-kommentiert/" >Kurz kommentiert</a>
</li>
	<li class="cat-item cat-item-239"><a href="http://www.kweens.de/category/kolumnen/lovely-saturday/" >Lovely Saturday</a>
</li>
	<li class="cat-item cat-item-443"><a href="http://www.kweens.de/category/kolumnen/magazines-to-discover/" >Magazines to discover</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.kweens.de/category/kolumnen/musikalischer-sonntag/" >Musikalischer Sonntag</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.kweens.de/category/kolumnen/musikvideo-mittwoch/" >Musikvideo-Mittwoch</a>
</li>
	<li class="cat-item cat-item-1204"><a href="http://www.kweens.de/category/kolumnen/pyjama-party/" >Pyjama-Party</a>
</li>
	<li class="cat-item cat-item-177"><a href="http://www.kweens.de/category/kolumnen/round-up/" >Round Up</a>
</li>
	<li class="cat-item cat-item-444"><a href="http://www.kweens.de/category/kolumnen/trailer-galore-kolumnen/" >Trailer Galore</a>
</li>
	<li class="cat-item cat-item-926"><a href="http://www.kweens.de/category/kolumnen/webserien-reviews/" >Webserien-Review</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.kweens.de/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-887"><a href="http://www.kweens.de/category/kunst/" >Kunst</a>
</li>
	<li class="cat-item cat-item-197"><a href="http://www.kweens.de/category/literatur/" >Literatur</a>
</li>
	<li class="cat-item cat-item-296"><a href="http://www.kweens.de/category/musik/" >Musik</a>
</li>
	<li class="cat-item cat-item-405"><a href="http://www.kweens.de/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.kweens.de/category/serien/" >Serien</a>
</li>
		</ul>
</div>    
		</div>
		        
	        					
			
		<div class="block footer-widget-4">
        			<div id="recent-posts-4" class="widget widget_recent_entries">		<h3>Neueste Beiträge</h3>		<ul>
					<li>
				<a href="http://www.kweens.de/2017/02/01/musikvideo-mittwoch-mai-lan/">Musikvideo-Mittwoch: Mai Lan &#8211; Vampire</a>
						</li>
					<li>
				<a href="http://www.kweens.de/2017/01/29/buecher-fuer-den-langen-winter/">Bücher für den langen Winter</a>
						</li>
					<li>
				<a href="http://www.kweens.de/2016/12/31/charlys-youtube-rueckblick-2016/">Charlys Youtube Rückblick 2016</a>
						</li>
					<li>
				<a href="http://www.kweens.de/2016/12/22/yuri-on-ice-charlys-serienhighlight-des-jahres/">Yuri on Ice: Charlys Serienhighlight des Jahres</a>
						</li>
				</ul>
		</div>		    
		</div>
		        
	        					
					        		        
		<div class="fix"></div>

	</div><!-- /#footer-widgets  -->
        
	    

	<div id="footer" class="col-full">
	
		    
        
		<div id="copyright" class="col-left">
						<p>&copy; 2017 Kweens. All Rights Reserved.</p>
            		</div>
		
		<div id="credit" class="col-right">
			            		</div>
		
	</div><!-- /#footer  -->

	    
	
</div><!-- /#wrapper -->
<p style="text-align:center;font-size:x-small;color:#808080;"><a style="font-weight:normal;color:#808080" href="http://www.ab-weblog.com/de/wordpress-plug-ins/social-widgets/" title="Facebook, Twitter &amp; Google+ Social Widgets" target="_blank">Social Widgets</a> powered by <a style="font-weight:normal;color:#808080" href="http://www.ab-weblog.com/de/" title="Software Developer Blog" target="_blank">AB-WebLog.com</a>.</p><script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.kweens.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.4.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.kweens.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.4.1'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script></body>
</html>